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Issue:
Windows 9x workstation fails to communicate when dialed into an 833.
Cause:
Software compression has been negotiated for the call and the modems are performing hardware compression.
Solution:
Disable Software compression on the Windows client through the Dialup Networking properties under the PPP settings.
STAC software compression can also be disabled on the Perle to prevent all dial in clients from negotiating this protocol.
On the 833RAS, STAC compression is disabled in the Server Options. On the 833AS/IS, STAC compression is disabled in the Protocol -> PPP options.
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