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Issue:
After configuring the Perle 833 (and downloading the configuration) you can no longer commmunicate to TCP/IP LAN devices. If the Perle is removed from the network then communication will resume.
Cause:
If the Perle's WAN network is configured as a subnet of the local LAN (or if the Perle's WAN is configured as the same network as the local LAN) and Proxy ARP is enabled then the Perle will process all ARP requests destined for that network.
If there are any local LAN devices that are included in the network defined on the Perle's WAN then they will not recieve the ARP message as this will be processed by the Perle.
Solution:
You must reconfigure the Perle's WAN network so it does not conflict with the network address's on the LAN, or reconfigure the LAN devices so they do not fall within the Perle's WAN network.