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Issue:
Modem attached to the 833 RAS does not answer.
Cause:
1. Modem is not recieving call
2. Modem does not have DTR high.
3. Auto answer is not enabled.
Solution:
1. Verify that the modem is recieving the call by viewing the AA LED on the modem. If a call is coming in the AA would normally flash.
2. Verify that the TR LED is lit on the modem indicating that it is recieving the DTR signal from the Perle.
Verify that the cable is correct.
Verify from the Perle front panel that DTR is high: Status -> Status Port -> Port x -> Line Signals.
3. The AA LED on the modem should be lit indicating that Auto Answer is enabled.
Verify with the Perle port configuration -> Custom Modem button that the modem initialization includes "S0=1" (answer after first ring).
If the modem includes DIP switches verify that Auto Answer is enabled (with US Robotic modems this is DIP switch 5).