Issue:
1. The Perle 833AS Manager no longer can see the server over IPX after the firmware is downloaded.
2. Dial in clients cannot negotiate IPX, NetBeui, or ARA even though these protocols are enabled in the Protocol configuration and the Standard User Profile.
Cause:
The base 833AS unit only supports TCP/IP.
Solution:
In order to provide full protocol support, you must purchase the Full Protocol Suite firmware update kit.
Article
ID: |
234 |
Published: |
2/10/2003 9:55:35 PM |
Last
Modified: |
12/17/2003 9:47:22 AM |
Keywords: |
dial-in |
Issue Type: |
Trouble Shooting |
|