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Issue:
Dial in client fails to negotiate NetBeui when dialing into the 833IS even though NetBeui is enabled in the Protocol configuration.
Cause:
The Standard Profile by default only has IP and IPX protocols enabled.
Solution:
The Standard Profile affects all user's dialing into the 833IS unless a unique User Profile is created.
Ensure that the User -> Standard Profile configuration also matches the properties that you are enabling globally.